	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://arteist.hr/xmlrpc.php"/>

		<title>Top 6 izložbi koje su na Arteistu palile i žarile u 2017. godini</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Šest izložbi o kojima smo pisali na arteistu u 2017. Zasigurno nisu sve za popis najboljih, ali su izložbe umjetnika o kojima biste trebali ponešto znati."/>
<link rel="canonical" href="https://arteist.hr/izlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/117475825113332992952/117475825113332992952/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Top 6 izložbi koje su na Arteistu palile i žarile u 2017. godini" />
<meta property="og:description" content="Šest izložbi o kojima smo pisali na arteistu u 2017. Zasigurno nisu sve za popis najboljih, ali su izložbe umjetnika o kojima biste trebali ponešto znati." />
<meta property="og:url" content="https://arteist.hr/izlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6/" />
<meta property="og:site_name" content="arteist" />
<meta property="article:publisher" content="https://www.facebook.com/Arteist" />
<meta property="article:author" content="https://www.facebook.com/Arteist" />
<meta property="article:tag" content="Ahmet Ertuğ" />
<meta property="article:tag" content="Gordana Bakić" />
<meta property="article:tag" content="Ivan Fijolić" />
<meta property="article:tag" content="Ivo Šebalj" />
<meta property="article:tag" content="Izložbe" />
<meta property="article:tag" content="Mak Melcher" />
<meta property="article:tag" content="Mitar Matić" />
<meta property="article:section" content="Izložbe" />
<meta property="article:published_time" content="2017-12-31T16:30:16+01:00" />
<meta property="article:modified_time" content="2017-12-31T16:31:33+01:00" />
<meta property="og:updated_time" content="2017-12-31T16:31:33+01:00" />
<meta property="fb:admins" content="1009565882" />
<meta property="og:image" content="https://arteist.hr/wp-content/uploads/2017/12/Guzva-u-muzeju.jpg" />
<meta property="og:image:secure_url" content="https://arteist.hr/wp-content/uploads/2017/12/Guzva-u-muzeju.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="400" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="arteist &raquo; Feed" href="https://arteist.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="arteist &raquo; Comments Feed" href="https://arteist.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="arteist &raquo; Top 6 izložbi koje su na arteistu palile i žarile u 2017. godini Comments Feed" href="https://arteist.hr/izlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arteist.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://arteist.hr/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400%7CRoboto+Condensed:700,400italic,400%7CNoto+Sans:400' type='text/css' media='all' />
<script type='text/javascript' src='https://arteist.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arteist.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/arteist.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arteist.hr/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arteist.hr/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arteist.hr/wp-content/plugins/better-social-counter/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://arteist.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arteist.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arteist.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://arteist.hr/?p=14611' />
<link rel="alternate" type="application/json+oembed" href="https://arteist.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farteist.hr%2Fizlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arteist.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farteist.hr%2Fizlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6%2F&#038;format=xml" />
			<link rel="amphtml" href="https://arteist.hr/amp/izlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6"/>
						<meta property="fb:pages" content="151768701623169" />
							<meta property="ia:markup_url" content="https://arteist.hr/izlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6/?ia_markup=1" />
				    <style type="text/css">
		.badge-status { display:inline; font-size:11px; color:#fff; padding:3px 5px; margin:5px;  position: relative; top:-7px;
			-webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
		.widget .badge-status {top:-3px; font-size:10px; }
	</style>
    <meta property="fb:app_id" content="293223980793544"><meta name="google-site-verification" content="xQhT8StPM32OBUH8k1EV5_avyzoWbJrM9SZqy0LnXOA" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://arteist.hr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/arteist.hr\/wp-content\/uploads\/2016\/01\/arteist-header-logo.png"
    },
    "url": "https:\/\/arteist.hr\/",
    "name": "arteist",
    "description": "prvo slovo kulture"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "arteist",
    "alternateName": "prvo slovo kulture",
    "url": "https:\/\/arteist.hr\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Top 6 izlo\u017ebi koje su na arteistu palile i \u017earile u 2017. godini",
    "description": "\u0160est izlo\u017ebi o kojima smo pisali na arteistu u 2017. Zasigurno nisu sve za popis najboljih, ali su izlo\u017ebe umjetnika o kojima biste trebali pone\u0161to znati.",
    "datePublished": "2017-12-31",
    "dateModified": "2017-12-31",
    "author": {
        "@type": "Person",
        "@id": "#person-AnitaRuso",
        "name": "Anita Ruso"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/arteist.hr\/wp-content\/uploads\/2017\/12\/Guzva-u-muzeju.jpg",
        "width": 750,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/arteist.hr\/izlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://arteist.hr/wp-content/bs-booster-cache/6e41bfef1244385c163a293126cb81b7.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.1.0-1514738410' href='https://arteist.hr/wp-content/bs-booster-cache/2446f4442ca2f45c5a6c640592bbb988.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.listing-item-classic-1 .title {
    color: #eee;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: uppercase!important;
    font-family: roboto;
}

.post-summary {
    font-family: 'Roboto';
    font-size: 15px;}

.entry-content {
    color: #383838;
    font-size: 17px;
    font-family: 'Roboto';}
    
    .post-template-10 .single-post-title, .ajax-post-content .single-post-title.single-post-title {
    font-size: 30px;
}

.post-tp-11-header.wfi .post-header-inner {
    height: 400px;
    position: relative;
    overflow: hidden;
}

.single-post-title {
    font-family: 'Roboto Condensed';
    font-weight: 700;
    text-transform: none;
}
.footer-navigation {
float: right;}

.listing-item-text-1 .title {
        text-transform: none;}
        
.site-footer .copy-footer .menu {
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-14611 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.4.5 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="https://arteist.hr/">
							<img src="https://arteist.hr/wp-content/uploads/2016/01/arteist-coat-logo.png"
							     alt="arteist">
						</a>
					</div>
									<div class="site-description">prvo slovo kulture</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://arteist.hr">
					<input type="text" name="s" value=""
					       placeholder="Search...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<nav class="off-canvas-menu">
				<ul class="menu bsm-pure clearfix">
					<li id="menu-item-11536" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11536"><a href="https://www.facebook.com/Arteist/"><i class="fa fa-facebook fa"></i></a></li>
<li id="menu-item-11537" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11537"><a href="https://twitter.com/arteist_hr"><i class="fa fa-twitter fa-1x"></i></a></li>
<li id="menu-item-11538" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11538"><a href="http://biblioteka.arteist.hr/"><i class="fa fa-shopping-cart fa"></i></a></li>
				</ul>
			</nav>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
							<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/arteist" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/arteist_hr" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/arteisthr" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/arteist" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap content-main-wrap">
	<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-2 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">

			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/arteist" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/arteist_hr" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/arteisthr" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Subscribers</span></a></li><li class="social-item vimeo"><a href="https://vimeo.com/channels/arteist" target="_blank"><i class="item-icon bsfi-vimeo"></i><span class="item-title">Subscribers</span></a></li><li class="social-item instagram"><a href="https://instagram.com/arteist" target="_blank"><i class="item-icon bsfi-instagram"></i><span class="item-title">Followers</span></a></li>			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="newsticker-1573035170" class="better-newsticker "
	     data-speed="12000">
		<p class="heading ">Aktualno</p>
		<ul class="news-list">
								<li><a class="limit-line" href="https://arteist.hr/izlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6/">Top 6 izložbi koje su na arteistu palile i žarile u 2017. godini</a></li>
										<li><a class="limit-line" href="https://arteist.hr/pub-kviz-ludilo-u-zagrebu/">Neočekivani procvat zagrebačke scene pub kvizova</a></li>
										<li><a class="limit-line" href="https://arteist.hr/znalci-ili-bleferi-gospodar-prstenova/">&#8216;Gospodar prstenova&#8217;: Koliki ste fan Tolkienovog i Jacksonovog remek-djela?</a></li>
										<li><a class="limit-line" href="https://arteist.hr/moda-sezdesetih-u-zagrebu/">Šestinske nošnje i Dior – moda šezdesetih u Zagrebu</a></li>
										<li><a class="limit-line" href="https://arteist.hr/franjo-pommer-robert-gojevic/">Književnici u fokusu fotoaparata 19. i 21. stoljeća: Pommer vs. Gojević</a></li>
										<li><a class="limit-line" href="https://arteist.hr/najveci-showman-daleko-je-od-savrsenstva-ali-blize-magiji-tesko-cete-biti/">Najveći Showman daleko je od savršenstva, ali bliže magiji teško ćete biti</a></li>
										<li><a class="limit-line" href="https://arteist.hr/kazalisna-2017/">Arteistov pregled kazališne 2017: sitni, bitni i maštoviti izvedbeni kotačići</a></li>
										<li><a class="limit-line" href="https://arteist.hr/roditeljstvo-dominantno-zenski-diskurs/">Balkanska macho kultura na testu: roditeljstvo nije samo ženska borba</a></li>
										<li><a class="limit-line" href="https://arteist.hr/je-li-hanekeova-ljubav-dobila-sretan-kraj/">Je li Hanekeova Ljubav dobila Sretan kraj?</a></li>
										<li><a class="limit-line" href="https://arteist.hr/24-najvaznija-dogadaja-na-bozic/">Božićni vremeplov: 24 najvažnija događaja koji su se dogodili na današnji dan</a></li>
							</ul>
	</div>
				</div>

			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://arteist.hr/" itemprop="url" rel="home">
					<img id="site-logo" src="https://arteist.hr/wp-content/uploads/2016/01/arteist-header-logo.png"
			     alt="arteist"  />

			<span class="site-title">arteist - prvo slovo kulture</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-14451-88562495" class="bsac-container bsac-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="14451" data-type="image"><a itemprop="url" class="bsac-link" href="https://arteist.hr/ahmet-ertug-u-dubrovniku/" target="_blank" ><img class="bsac-image" src="https://arteist.hr/wp-content/uploads/2017/12/Banner-UGD.jpg" alt="Ahmet Ertuğ, poznati suvremeni fotograf izlaže u Umjetničkoj galeriji Dubrovnik" /></a><p class="bsac-caption">Ahmet Ertuğ, poznati suvremeni fotograf izlaže u Umjetničkoj galeriji Dubrovnik</p></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-11535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-11535"><a href="https://arteist.hr/"><i class="fa fa-home fa-lg"></i></a></li>
<li id="menu-item-11519" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11519"><a href="https://arteist.hr/najave/">Najave</a></li>
<li id="menu-item-8797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-8797"><a href="https://arteist.hr/knjizevnost/">Književnost</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-term-251 better-anim-fade menu-item-664"><a href="https://arteist.hr/likovnost/">Likovnost</a>
<ul class="sub-menu">
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-253 better-anim-fade menu-item-659"><a href="https://arteist.hr/likovnost/izlozbe/">Izložbe</a></li>
	<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-267 better-anim-fade menu-item-676"><a href="https://arteist.hr/likovnost/street-art/">Street Art</a></li>
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-254 better-anim-fade menu-item-663"><a href="https://arteist.hr/likovnost/umjetnici/">Umjetnici</a></li>
</ul>
</li>
<li id="menu-item-4285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1563 better-anim-fade menu-item-4285"><a href="https://arteist.hr/foto-dizajn/">Foto&#038;Dizajn</a>
<ul class="sub-menu">
	<li id="menu-item-4295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1564 better-anim-fade menu-item-4295"><a href="https://arteist.hr/foto-dizajn/fotografija/">Fotografija</a></li>
	<li id="menu-item-4294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1565 better-anim-fade menu-item-4294"><a href="https://arteist.hr/foto-dizajn/dizajn-i-arhitektura/">Dizajn i arhitektura</a></li>
</ul>
</li>
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-141 better-anim-fade menu-item-668"><a href="https://arteist.hr/kazaliste/">Kazalište</a></li>
<li id="menu-item-8796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3041 better-anim-fade menu-item-8796"><a href="https://arteist.hr/glazba-film-tv/">Glazba, film&#038;TV</a>
<ul class="sub-menu">
	<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-264 better-anim-fade menu-item-672"><a href="https://arteist.hr/glazba-film-tv/glazba/">Glazba</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-263 better-anim-fade menu-item-671"><a href="https://arteist.hr/glazba-film-tv/film-tv/">Film &#038; TV</a></li>
</ul>
</li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-133 better-anim-fade menu-item-423"><a href="https://arteist.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-258 better-anim-fade menu-item-666"><a href="https://arteist.hr/kolumne/knjizevna-groupie/">Književna groupie</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-431"><a href="https://arteist.hr/kolumne/maja-hrgovic/">Maja Hrgović</a></li>
	<li id="menu-item-9272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2032 better-anim-fade menu-item-9272"><a href="https://arteist.hr/kolumne/feda-gavrilovic/">Feđa Gavrilović</a></li>
	<li id="menu-item-7753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2539 better-anim-fade menu-item-7753"><a href="https://arteist.hr/kolumne/jelena-vukosav/">Jelena Vukosav</a></li>
	<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-276 better-anim-fade menu-item-715"><a href="https://arteist.hr/kolumne/zeljko-spoljar/">Željko Špoljar</a></li>
</ul>
</li>
<li id="menu-item-2293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-794 better-anim-fade menu-item-2293"><a href="https://arteist.hr/drustvo/">Društvo</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://arteist.hr">
	<input type="search" class="search-field"
	       placeholder="Search..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Search">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="https://arteist.hr/" itemprop="url" rel="home">
											<img src="https://arteist.hr/wp-content/uploads/2016/01/arteist-header-logo.png"
						     alt="arteist"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://arteist.hr" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://arteist.hr/likovnost/" ><span itemprop='name'>Likovnost</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://arteist.hr/likovnost/izlozbe/" ><span itemprop='name'>Izložbe</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Top 6 izložbi koje su na arteistu palile i žarile u 2017. godini</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://arteist.hr/izlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-14611" class="post-14611 post type-post status-publish format-standard has-post-thumbnail  category-izlozbe category-novosti category-umjetnici tag-ahmet-ertug tag-gordana-bakic tag-ivan-fijolic tag-ivo-sebalj tag-izlozbe tag-mak-melcher tag-mitar-matic single-post-content">
									<div class="single-featured"><img  alt="" data-src="https://arteist.hr/wp-content/uploads/2017/12/Guzva-u-muzeju-750x400.jpg"></div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Top 6 izložbi koje su na arteistu palile i žarile u 2017. godini</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://arteist.hr/author/anita-ruso/"
		   title="Prikaži sve tekstove autora"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://arteist.hr/wp-content/uploads/2017/12/Anita-Ruso-Arteits-profilna.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>Anita Ruso</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2017-12-31T16:30:16+00:00"><b>Dec 31, 2017</b></time></span>
			</div>
										</div>
									</div>
																		<div class="entry-content clearfix single-post-content">
										<p>Top liste za kraj godine su postale popularne gotovo kao<a href="https://arteist.hr/kviz-filmske-osamdesete/" target="_blank" rel="noopener"> kvizovi</a> na arteistu. Zašto ne i jedna posvećena izložbama?</p>
 <p><strong> Kakva je ovo top lista, je li riječ o listi najboljih izložbi u Hrvatskoj u 2017?</strong></p>
 <p>-Nije, ali sadrži izložbe koje ste trebali vidjeti u prošloj godini.</p>
<div class="bs-irp right bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">VEZANI ČLANCI</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-14499 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-130">

	<div class="featured">
		<a  title="Novi broj Konture: najkulturniji poklon ispod bora" data-src="https://arteist.hr/wp-content/uploads/2017/12/Simon-Bogojević-Narath-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Simon-Bogojevi\u0107-Narath-86x64.jpg&quot;,&quot;210&quot;:&quot;Simon-Bogojevi\u0107-Narath-210x136.jpg&quot;,&quot;750&quot;:&quot;Simon-Bogojevi\u0107-Narath.jpg&quot;}}"				class="img-holder" href="https://arteist.hr/kontura-je-na-kioscima/"></a>
			</div>
<p class="title">	<a href="https://arteist.hr/kontura-je-na-kioscima/" class="post-url post-title">
		Novi broj Konture: najkulturniji poklon ispod bora	</a>
</p>		<div class="post-meta">

							<a href="https://arteist.hr/author/4rt3i2thr/"
				   title="Prikaži sve tekstove autora"
				   class="post-author-a">
					<i class="post-author author">
						arteist					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2017-12-23T15:18:00+00:00">Dec 23, 2017</time></span>
						</div>
			</div >
	<div class="post-14147 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-253">

	<div class="featured">
		<a  title="Ahmet Ertuğ, poznati suvremeni fotograf izlaže u Umjetničkoj galeriji Dubrovnik" data-src="https://arteist.hr/wp-content/uploads/2017/12/Kazalište-Bibiena-Mantova-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kazali\u0161te-Bibiena-Mantova-86x64.jpg&quot;,&quot;210&quot;:&quot;Kazali\u0161te-Bibiena-Mantova-210x136.jpg&quot;,&quot;750&quot;:&quot;Kazali\u0161te-Bibiena-Mantova.jpg&quot;}}"				class="img-holder" href="https://arteist.hr/ahmet-ertug-u-dubrovniku/"></a>
			</div>
<p class="title">	<a href="https://arteist.hr/ahmet-ertug-u-dubrovniku/" class="post-url post-title">
		Ahmet Ertuğ, poznati suvremeni fotograf izlaže u Umjetničkoj galeriji&hellip;	</a>
</p>		<div class="post-meta">

							<a href="https://arteist.hr/author/4rt3i2thr/"
				   title="Prikaži sve tekstove autora"
				   class="post-author-a">
					<i class="post-author author">
						arteist					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2017-12-13T10:21:56+00:00">Dec 13, 2017</time></span>
						</div>
			</div >
	<div class="post-14011 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-253">

	<div class="featured">
		<a  title="Ivo Šebalj &#8211; specifikum hrvatske likovne umjetnosti putuje Hrvatskom" data-src="https://arteist.hr/wp-content/uploads/2017/11/Ivo-Šebalj-1976.-Fotogtrafija-Branimir-Baković-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2017\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ivo-\u0160ebalj-1976.-Fotogtrafija-Branimir-Bakovi\u0107-86x64.png&quot;,&quot;210&quot;:&quot;Ivo-\u0160ebalj-1976.-Fotogtrafija-Branimir-Bakovi\u0107-210x136.png&quot;,&quot;750&quot;:&quot;Ivo-\u0160ebalj-1976.-Fotogtrafija-Branimir-Bakovi\u0107.png&quot;}}"				class="img-holder" href="https://arteist.hr/ivo-sebalj-slikarstvo-trazi-vrijeme/"></a>
			</div>
<p class="title">	<a href="https://arteist.hr/ivo-sebalj-slikarstvo-trazi-vrijeme/" class="post-url post-title">
		Ivo Šebalj &#8211; specifikum hrvatske likovne umjetnosti putuje&hellip;	</a>
</p>		<div class="post-meta">

							<a href="https://arteist.hr/author/anita-ruso/"
				   title="Prikaži sve tekstove autora"
				   class="post-author-a">
					<i class="post-author author">
						Anita Ruso					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2017-11-30T08:00:41+00:00">Nov 30, 2017</time></span>
						</div>
			</div >
	</div>
			</div>
		</div> <p><strong>Dakle, ovo je top lista izložbi o kojima svakako treba ponešto znati?</strong></p>
 <p>-Tako je. Možete se iskupiti tako da barem pročitate o njima ako ih već niste uspjeli vidjeti.</p>
 <p><strong>Je li ovo top lista izložbi koje su se mogle pogledati u Zagrebu?</strong></p>
 <p>-Nije, od 6 izabranih 3 se nisu održale u Zagrebu. Arteist će u 2018. kao hobotnica pokušati dohvatiti što više izložbi iz najrazličitijih gradova u Hrvatskoj kako bi one, barem u obliku <a href="https://arteist.hr/likovnost/izlozbe/" target="_blank" rel="noopener">kritika</a> postale dostupne čitateljima arteista kojih ima u svakom kutu Lijepe Naše.</p>
 <p><strong>Je li riječ o velikim izložbama koje posjećuje veliki broj posjetitelja?</strong></p>
 <p>-Od šest izabranih pet ih se održalo u manjim galerijama, a samo jedna je velika međunarodna izložba. Arteist najčešće piše o izložbama koje mainstream mediji u kulturi ne doživljavaju.</p>
 <p>Zabavite se i ponešto naučite. Bit ćete nam zahvalni.</p>
 <p>6. <a href="https://arteist.hr/rad-gordane-bakic-doslovno-je-izgurao-posjetitelje-iz-galerije-sc/" target="_blank" rel="noopener">Gordana Bakić</a>, Galerija SC</p>
 <p><img class="alignnone size-full wp-image-14614"  data-src="https://arteist.hr/wp-content/uploads/2017/12/Gordana-Bakić.jpg" alt="" width="750" height="400" srcset="https://arteist.hr/wp-content/uploads/2017/12/Gordana-Bakić.jpg 750w, https://arteist.hr/wp-content/uploads/2017/12/Gordana-Bakić-563x300.jpg 563w" sizes="(max-width: 750px) 100vw, 750px" /></p>
 <p>&#8220;<strong>Gordana Bakić</strong> umjetnica je transformativnih procesa, a djela su joj kontinuirani, otvoreni postupci u kojima naslućujemo njezine arhivističke porive. U svom radnom okruženju autorica uvijek ima veliku količinu vizualnih materijala koji čine njezin atelijer svojevrsnom wunderkammer-om. Iz tog <em>kabineta čuda </em>izlaze <em>protočna</em> djela koja su konstantno nedovršena i kao takva sklona obnavljanju&#8230;&#8221;</p>
 <p>5. <a href="https://arteist.hr/mak-melcher-radnicka-galerija/" target="_blank" rel="noopener">Mak Melcher,</a> Radnička galerija, Zagreb</p>
 <p><img class="alignnone size-full wp-image-13088"  data-src="https://arteist.hr/wp-content/uploads/2017/10/Mak-Melcher-i-Feđa-Gavrilović-na-otvorenju-Melcherove-izložbe-Kiparska-platna.jpg" alt="" width="749" height="400" srcset="https://arteist.hr/wp-content/uploads/2017/10/Mak-Melcher-i-Feđa-Gavrilović-na-otvorenju-Melcherove-izložbe-Kiparska-platna.jpg 749w, https://arteist.hr/wp-content/uploads/2017/10/Mak-Melcher-i-Feđa-Gavrilović-na-otvorenju-Melcherove-izložbe-Kiparska-platna-562x300.jpg 562w" sizes="(max-width: 749px) 100vw, 749px" /></p>
 <p>&#8220;&#8230;Glina koju <strong>Mak Melcher</strong> aplicira na jutu fascinantno se troši i osipa. Kad stojimo pred njegovim djelom suočeni smo većinom s nekom vrstom prostorne instalacije koja ponekad naginje slikarstvu, a ponekad kiparstvu. Dimenzije tih instalacija su ogromne, a njihova krhkost je u sukobu i s dimenzijama i s prividnom čvrstoćom materije. Vrijeme mu istodobno škodi i čini dobro. Melcherova umjetnost je začudna jer je on tako ludo udubljen u nešto što je tako nestalno i što se doslovno rasipa i tako nestaje&#8230;&#8221;</p>
 <p>4.<a href="https://arteist.hr/mitar-matic-u-rijeckoj-galeriji-juraj-klovic-postavio-izlozbu-enkaustike/" target="_blank" rel="noopener">Mitar Matić</a>, Galerija Juraj Klović, Rijeka</p>
 <p><img class="alignnone size-full wp-image-12463"  data-src="https://arteist.hr/wp-content/uploads/2017/04/Mitar-Matić-1.jpg" alt="" width="750" height="400" srcset="https://arteist.hr/wp-content/uploads/2017/04/Mitar-Matić-1.jpg 750w, https://arteist.hr/wp-content/uploads/2017/04/Mitar-Matić-1-563x300.jpg 563w" sizes="(max-width: 750px) 100vw, 750px" />&#8220;<strong>Mitar Matić</strong> jedan je od zanimljivijih riječkih slikara. Svi su njegovi ciklusi do sada motivski aludirali na stanja naziranja i nedefiniranosti, čija potpuna spoznaja izmiče racionalnom umu: slikao je brodove koji se udaljuju, spavače, ili neobične mediteranske kućice u noći. Njegove likovne konstrukcije uvijek je pratila zanimljiva i inovativna tehnika, inzistiranje na slojevitosti gradnje prizora, bilo da se radi o kontroliranom špricanju boje unutar kontura, ili doslovnom stavljanju transparentnih ploha sa crtežom ispred slike&#8230;&#8221;</p>
 <p>3.<a href="https://arteist.hr/ivo-sebalj-slikarstvo-trazi-vrijeme/" target="_blank" rel="noopener">Ivo Šebalj,</a> Opatija, Slavonski Brod, Pakrac, Osijek</p>
 <p><iframe src="https://www.youtube.com/embed/Tqms8MxGiJ4" width="750" height="400" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
 <p>&#8220;&#8230;Slikar koji je tako radikalno živio slikarstvo, slikajući svakodnevno po 8 sati (uz rad u očevoj firmi koju je naslijedio nakon smrti oca) i koji nikada nije slikao sliku već je neprestano gradio svoj opus, radeći ponekad i na pedeset platna istovremeno ostavio je iza sebe više od 1000 slika i desetak tisuća crteža koji zaslužuju obilaziti hrvatske, a potom, nadamo se i europske gradove&#8230;&#8221;</p>
 <p>2.<a href="https://arteist.hr/ivan-fijolic-masu-radova-napravio-sam-bijesan-bilo-je-to-pljuvanje-po-svijetu/" target="_blank" rel="noopener">Ivan Fijolić</a>, Galerija Greta, Zagreb</p>
 <p><img class="alignnone size-full wp-image-12366"  data-src="https://arteist.hr/wp-content/uploads/2017/03/Ivan-Fijolic-Greta.jpg" alt="" width="750" height="400" srcset="https://arteist.hr/wp-content/uploads/2017/03/Ivan-Fijolic-Greta.jpg 750w, https://arteist.hr/wp-content/uploads/2017/03/Ivan-Fijolic-Greta-563x300.jpg 563w" sizes="(max-width: 750px) 100vw, 750px" /></p>
 <p>&#8220;<strong>Ivan Fijolić</strong> nije zatvoren u hermetični svijet neprobojne teorije koju razumiju samo posebno educirani i posebno nadareni. Ništa na njemu ni ne odaje da je <em>šašavi umjetnik</em> koji se drznuo Jovankinu glavu nasaditi na svoju repliku Augustinčićeva Tita. Kaže da ga nadahnjuje život i pita se što bi doli tog života i moglo interesirati umjetnika. Nema svoju bjelokosnu kulu iz koje promatra svijet&#8230;&#8221;</p>
 <p>&#8220;Ja sam uvijek u ekstremima. Nekad sam samom sebi &#8216;malo fantastičan&#8217;, a nekad dno dna.</p>
 <p>1.<a href="https://arteist.hr/ahmet-ertug-u-dubrovniku/" target="_blank" rel="noopener">Ahmet Ertuğ</a>, Umjetnička galerija Dubrovnik</p>
 <p><iframe src="https://www.youtube.com/embed/Hkk7d_nNzxk" width="750" height="400" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
 <p>&#8220;Za izložbu u Dubrovniku, kojom se po prvi put predstavlja hrvatskoj publici, suvremeni turski fotograf izabrano je 20 fotografija velikih formata reprezentativnih interijera građevina snimljenih u Italiji i Dubrovniku. Ertuğ je sa svojim timom došao u Dubrovnik krajem rujna na poziv <a href="https://www.facebook.com/momadubrovnik/" target="_blank" rel="noopener">Umjetničke galerije Dubrovnik</a> kako bi šest dana, snimajući u ranim jutarnjim satima uspio izbjeći turističke gužve i uhvatiti prazne i skrivene prostore Grada&#8230;Gledajući ga kako fotografira s prebačenim crnim plaštem preko glave, snimajući fotografiju kroz tzv. „ground glass“, stječe se osjećaj da on uistinu stvara nešto čudesno.&#8221;</p>
 <p style="text-align: right;"><strong>Anita Ruso</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p> 									</div>
										<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://arteist.hr/tag/ahmet-ertug/" rel="tag">Ahmet Ertuğ</a><a href="https://arteist.hr/tag/gordana-bakic/" rel="tag">Gordana Bakić</a><a href="https://arteist.hr/tag/ivan-fijolic/" rel="tag">Ivan Fijolić</a><a href="https://arteist.hr/tag/ivo-sebalj/" rel="tag">Ivo Šebalj</a><a href="https://arteist.hr/tag/izlozbe/" rel="tag">Izložbe</a><a href="https://arteist.hr/tag/mak-melcher/" rel="tag">Mak Melcher</a><a href="https://arteist.hr/tag/mitar-matic/" rel="tag">Mitar Matić</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-10">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Farteist.hr%2Fizlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Top 6 izložbi koje su na arteistu palile i žarile u 2017. godini @arteist_hr&url=https%3A%2F%2Farteist.hr%2Fizlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Top 6 izložbi koje su na arteistu palile i žarile u 2017. godini %0A%0A https%3A%2F%2Farteist.hr%2Fizlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Top 6 izložbi koje su na arteistu palile i žarile u 2017. godini&body=https%3A%2F%2Farteist.hr%2Fizlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="https://arteist.hr/author/anita-ruso/"
	   title="Prikaži sve tekstove autora">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://arteist.hr/wp-content/uploads/2017/12/Anita-Ruso-Arteits-profilna.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://arteist.hr/author/anita-ruso/"><span class="post-author-name">Anita Ruso</span></a>
	</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>Anita Ruso je povjesničarka umjetnosti i likovna kritičarka. Doktorirala je na pariškoj Ecole Pratique des Hautes Etudes na temi iz dubrovačke povijesti arhitekture. Magistra je povijesti umjetnosti i francuskog jezika i književnosti. Prati hrvatsku i stranu likovnu i arhitektonsku scenu. Vjeruje da kulturu treba vratiti mladima i mlade kulturi.</p>
	</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> PRETHODNI				</p>
				<p class="title heading-typo"><a href="https://arteist.hr/pub-kviz-ludilo-u-zagrebu/" rel="prev">Neočekivani procvat zagrebačke scene pub kvizova</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_630362350_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">VEZANI ČLANCI</span>
			</a>
			<a href="#relatedposts_630362350_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_630362350_2">
				<span
						class="h-text related-posts-heading">More from author</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_630362350_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-14318 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-130">
<div class="item-inner">
			<div class="featured">
						<a  title="Neočekivani procvat zagrebačke scene pub kvizova" data-src="https://arteist.hr/wp-content/uploads/2017/12/kvizovi_1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;kvizovi_1-86x64.jpg&quot;,&quot;210&quot;:&quot;kvizovi_1-210x136.jpg&quot;,&quot;279&quot;:&quot;kvizovi_1-279x220.jpg&quot;,&quot;357&quot;:&quot;kvizovi_1-357x210.jpg&quot;,&quot;750&quot;:&quot;kvizovi_1.jpg&quot;}}"					class="img-holder" href="https://arteist.hr/pub-kviz-ludilo-u-zagrebu/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://arteist.hr/pub-kviz-ludilo-u-zagrebu/" title="Neočekivani procvat zagrebačke scene pub kvizova">
			<span class="post-title">
				Neočekivani procvat zagrebačke scene pub kvizova			</span>
	</a>
	</p></div>
</div >
<div  class="post-14462 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-253">
<div class="item-inner">
			<div class="featured">
						<a  title="Šestinske nošnje i Dior – moda šezdesetih u Zagrebu" data-src="https://arteist.hr/wp-content/uploads/2017/12/Moda-sezdesetih-4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Moda-sezdesetih-4-86x64.jpg&quot;,&quot;210&quot;:&quot;Moda-sezdesetih-4-210x136.jpg&quot;,&quot;279&quot;:&quot;Moda-sezdesetih-4-279x220.jpg&quot;,&quot;357&quot;:&quot;Moda-sezdesetih-4-357x210.jpg&quot;,&quot;750&quot;:&quot;Moda-sezdesetih-4.jpg&quot;}}"					class="img-holder" href="https://arteist.hr/moda-sezdesetih-u-zagrebu/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://arteist.hr/moda-sezdesetih-u-zagrebu/" title="Šestinske nošnje i Dior – moda šezdesetih u Zagrebu">
			<span class="post-title">
				Šestinske nošnje i Dior – moda šezdesetih u Zagrebu			</span>
	</a>
	</p></div>
</div >
<div  class="post-14625 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-253">
<div class="item-inner">
			<div class="featured">
						<a  title="Književnici u fokusu fotoaparata 19. i 21. stoljeća: Pommer vs. Gojević" data-src="https://arteist.hr/wp-content/uploads/2017/12/Pommer-Gojevic-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pommer-Gojevic-86x64.png&quot;,&quot;210&quot;:&quot;Pommer-Gojevic-210x136.png&quot;,&quot;279&quot;:&quot;Pommer-Gojevic-279x220.png&quot;,&quot;357&quot;:&quot;Pommer-Gojevic-357x210.png&quot;,&quot;750&quot;:&quot;Pommer-Gojevic.png&quot;}}"					class="img-holder" href="https://arteist.hr/franjo-pommer-robert-gojevic/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://arteist.hr/franjo-pommer-robert-gojevic/" title="Književnici u fokusu fotoaparata 19. i 21. stoljeća: Pommer vs. Gojević">
			<span class="post-title">
				Književnici u fokusu fotoaparata 19. i 21. stoljeća: Pommer vs. Gojević			</span>
	</a>
	</p></div>
</div >
<div  class="post-14455 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-130">
<div class="item-inner">
			<div class="featured">
						<a  title="Odakle nam božićna jelka?" data-src="https://arteist.hr/wp-content/uploads/2017/12/Bozicna-cestitka-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Bozicna-cestitka-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Bozicna-cestitka-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Bozicna-cestitka-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Bozicna-cestitka-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Bozicna-cestitka-1.jpg&quot;}}"					class="img-holder" href="https://arteist.hr/bozicna-jelka-i-cestitke/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://arteist.hr/bozicna-jelka-i-cestitke/" title="Odakle nam božićna jelka?">
			<span class="post-title">
				Odakle nam božićna jelka?			</span>
	</a>
	</p></div>
</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1669644568 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[14611],"ignore_sticky_posts":1,"category__in":[253,130,254],"remove_duplicates_ids":"14611,14499,14147,14011","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"14611,14499,14147,14011","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"45ffca3"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1669644568"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1669644568" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_630362350_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_630362350_2">
			<script>var bs_deferred_loading_bsd_relatedposts_630362350_2 = '{"query":{"paginate":"next_prev","count":4,"author":24,"post_type":"post","remove_duplicates_ids":"14611,14499,14147,14011,14318,14462,14625,14455","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"14611,14499,14147,14011,14318,14462,14625,14455","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5005980"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
<section id="comments-template-14611" class="comments-template comment-respond">

			<div class="section-heading sh-t1 sh-s1"><span class="h-text">Imate mišljenje? Iskažite ga!</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://arteist.hr/izlozbe-koje-su-na-arteistu-palile-i-zarile-u-2017-top-6/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">			<p class="section-heading sh-t1 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						 NAJNOVIJE OBJAVE					</span>
				
			
			</p>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-14732 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-263">

	<div class="featured">
		<a  title="&#8216;Gospodar prstenova&#8217;: Koliki ste fan Tolkienovog i Jacksonovog remek-djela?" data-src="https://arteist.hr/wp-content/uploads/2017/12/11-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;11-86x64.jpeg&quot;,&quot;210&quot;:&quot;11-210x136.jpeg&quot;,&quot;750&quot;:&quot;11.jpeg&quot;}}"				class="img-holder" href="https://arteist.hr/znalci-ili-bleferi-gospodar-prstenova/"></a>
			</div>
<p class="title">	<a href="https://arteist.hr/znalci-ili-bleferi-gospodar-prstenova/" class="post-url post-title">
		&#8216;Gospodar prstenova&#8217;: Koliki ste fan Tolkienovog i&hellip;	</a>
</p>		<div class="post-meta">

							<a href="https://arteist.hr/author/sven-mikulec/"
				   title="Prikaži sve tekstove autora"
				   class="post-author-a">
					<i class="post-author author">
						Sven Mikulec					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2017-12-30T21:15:07+00:00">Dec 30, 2017</time></span>
						</div>
			</div >
	<div class="post-14654 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-263">

	<div class="featured">
		<a  title="Najveći Showman daleko je od savršenstva, ali bliže magiji teško ćete biti" data-src="https://arteist.hr/wp-content/uploads/2017/12/showman-arteist-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2017\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;showman-arteist-86x64.png&quot;,&quot;210&quot;:&quot;showman-arteist-210x136.png&quot;,&quot;750&quot;:&quot;showman-arteist.png&quot;}}"				class="img-holder" href="https://arteist.hr/najveci-showman-daleko-je-od-savrsenstva-ali-blize-magiji-tesko-cete-biti/"></a>
			</div>
<p class="title">	<a href="https://arteist.hr/najveci-showman-daleko-je-od-savrsenstva-ali-blize-magiji-tesko-cete-biti/" class="post-url post-title">
		Najveći Showman daleko je od savršenstva, ali bliže magiji teško ćete&hellip;	</a>
</p>		<div class="post-meta">

							<a href="https://arteist.hr/author/koraljka-suton/"
				   title="Prikaži sve tekstove autora"
				   class="post-author-a">
					<i class="post-author author">
						Koraljka Suton					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2017-12-29T12:06:17+00:00">Dec 29, 2017</time></span>
						</div>
			</div >
	<div class="post-14627 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-141">

	<div class="featured">
		<a  title="Arteistov pregled kazališne 2017: sitni, bitni i maštoviti izvedbeni kotačići" style="background-image: url(https://arteist.hr/wp-content/uploads/2017/12/Stephanie-Gonot.gif);"				class="img-holder" href="https://arteist.hr/kazalisna-2017/"></a>
			</div>
<p class="title">	<a href="https://arteist.hr/kazalisna-2017/" class="post-url post-title">
		Arteistov pregled kazališne 2017: sitni, bitni i maštoviti izvedbeni&hellip;	</a>
</p>		<div class="post-meta">

							<a href="https://arteist.hr/author/andela-vidovic/"
				   title="Prikaži sve tekstove autora"
				   class="post-author-a">
					<i class="post-author author">
						Anđela Vidović					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2017-12-28T13:54:42+00:00">Dec 28, 2017</time></span>
						</div>
			</div >
	<div class="post-14457 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-794">

	<div class="featured">
		<a  title="Balkanska macho kultura na testu: roditeljstvo nije samo ženska borba" data-src="https://arteist.hr/wp-content/uploads/2018/01/Ocevi-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2018\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ocevi-86x64.jpg&quot;,&quot;210&quot;:&quot;Ocevi-210x136.jpg&quot;,&quot;750&quot;:&quot;Ocevi.jpg&quot;}}"				class="img-holder" href="https://arteist.hr/roditeljstvo-dominantno-zenski-diskurs/"></a>
			</div>
<p class="title">	<a href="https://arteist.hr/roditeljstvo-dominantno-zenski-diskurs/" class="post-url post-title">
		Balkanska macho kultura na testu: roditeljstvo nije samo ženska borba	</a>
</p>		<div class="post-meta">

							<a href="https://arteist.hr/author/ante-aleric/"
				   title="Prikaži sve tekstove autora"
				   class="post-author-a">
					<i class="post-author author">
						Ante Alerić					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2017-12-27T16:53:41+00:00">Dec 27, 2017</time></span>
						</div>
			</div >
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1467824106 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"14611,14499,14147,14011,14318,14462,14625,14455","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7f052a3"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1467824106"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1467824106" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 of 370</span>
			</div></div></div><div id="better-social-counter-2" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t1 sh-s1"><span class="h-text">Pratite nas na društvenim mrežama</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-modern not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/arteist" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">11,670</span><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/arteist_hr" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">1,090</span><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/user/arteisthr" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">38</span><span class="item-title">Subscribers</span></a></li><li class="social-item vimeo"><a href="https://vimeo.com/channels/arteist" class="item-link" target="_blank"><i class="item-icon bsfi-vimeo"></i><span class="item-count">Vimeo</span><span class="item-title">Subscribe</span></a></li>			</ul>
		</div>
		</div><div id="custom_html-2" class="widget_text  h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">IZDANJA BIBLIOTEKE ARTEIST</span></div><div class="textwidget custom-html-widget"><div style="text-align: center;">
<table>
<tbody>
<tr>
<td width="312">
<div style="text-align: center;"><a title="Živjet ćemo bolje" href="http://biblioteka.arteist.hr/product/zivjet-cemo-bolje/"><img src="https://biblioteka.arteist.hr/wp-content/uploads/2015/11/Živjet-ćemo-bolje-150x150.jpg" sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" />
<span class="product-title">Živjet ćemo bolje</span></br>
</a> <del><span class="amount">99.00 Kn</span></del> <ins><strong><span class="amount">75.00 Kn</span></strong></ins></div></td>
<td width="312">
<div style="text-align: center;"><a title="Književna Groupie 2" href="http://biblioteka.arteist.hr/product/knjizevna-groupie-2-strovaljivanje/"><img src="https://biblioteka.arteist.hr/wp-content/uploads/2015/11/Književna-Groupie-2-150x150.jpg" sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" />
<span class="product-title">Književna Groupie 2</span>
</a> <del><span class="amount">99.00 Kn</span></del> <ins><strong><span class="amount">75.00 Kn</span></strong></ins></div></td>
</tr>
<tr>
<td width="312">
<div style="text-align: center;"><a title="Žena, majka, glupača" href="http://biblioteka.arteist.hr/product/zena-majka-glupaca/"><img src="https://biblioteka.arteist.hr/wp-content/uploads/2015/11/Žena-majka-glupača-150x150.jpg" sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" />
<span class="product-title">Žena, majka, glupača</span>
</a> <del><span class="amount">70.00 Kn</span></del> <ins><strong><span class="amount">55.00 Kn</span></strong></ins></div></td>
<td width="312">
<div style="text-align: center;"><a title="Žena, majka, glupača" href="http://biblioteka.arteist.hr/product/komplet-knjizevna-groupie-12/"><img src="https://biblioteka.arteist.hr/wp-content/uploads/2015/11/KG-1-2-150x150.jpg" sizes="(max-width: 150px) 100vw, 150px" width="150" height="150" />
<span class="product-title">Književna Groupie 1+2</span>
</a> <del><span class="amount">188.00 Kn</span></del> <ins><strong><span class="amount">140.00 Kn</span></strong></ins></div></td>
</tr>
</tbody>
</table>
</div></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="1550"
     data-close-settings="session;">

	<div class="more-stories-title">
		DODATNO ŠTIVO
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-12432 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-253">

	<div class="featured">
		<a  title="Rad Gordane Bakić doslovno je izgurao posjetitelje iz galerije SC" data-src="https://arteist.hr/wp-content/uploads/2017/04/Gordana-Bakić-Obnavljanje-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2017\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Gordana-Baki\u0107-Obnavljanje-86x64.jpg&quot;,&quot;210&quot;:&quot;Gordana-Baki\u0107-Obnavljanje-210x136.jpg&quot;,&quot;750&quot;:&quot;Gordana-Baki\u0107-Obnavljanje.jpg&quot;}}"				class="img-holder" href="https://arteist.hr/rad-gordane-bakic-doslovno-je-izgurao-posjetitelje-iz-galerije-sc/"></a>
			</div>
<p class="title">	<a href="https://arteist.hr/rad-gordane-bakic-doslovno-je-izgurao-posjetitelje-iz-galerije-sc/" class="post-url post-title">
		Rad Gordane Bakić doslovno je izgurao posjetitelje iz galerije SC	</a>
</p>		<div class="post-meta">

							<a href="https://arteist.hr/author/anita-ruso/"
				   title="Prikaži sve tekstove autora"
				   class="post-author-a">
					<i class="post-author author">
						Anita Ruso					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2017-04-07T09:58:34+00:00">Apr 7, 2017</time></span>
						</div>
			</div >
	<div class="post-12361 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-251">

	<div class="featured">
		<a  title="Ivan Fijolić: Masu radova napravio sam bijesan, bilo je to pljuvanje po svijetu" data-src="https://arteist.hr/wp-content/uploads/2017/03/Ivan-Fijolic-Greta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2017\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ivan-Fijolic-Greta-86x64.jpg&quot;,&quot;210&quot;:&quot;Ivan-Fijolic-Greta-210x136.jpg&quot;,&quot;750&quot;:&quot;Ivan-Fijolic-Greta.jpg&quot;}}"				class="img-holder" href="https://arteist.hr/ivan-fijolic-masu-radova-napravio-sam-bijesan-bilo-je-to-pljuvanje-po-svijetu/"></a>
			</div>
<p class="title">	<a href="https://arteist.hr/ivan-fijolic-masu-radova-napravio-sam-bijesan-bilo-je-to-pljuvanje-po-svijetu/" class="post-url post-title">
		Ivan Fijolić: Masu radova napravio sam bijesan, bilo je to pljuvanje&hellip;	</a>
</p>		<div class="post-meta">

							<a href="https://arteist.hr/author/anita-ruso/"
				   title="Prikaži sve tekstove autora"
				   class="post-author-a">
					<i class="post-author author">
						Anita Ruso					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2017-03-02T10:05:07+00:00">Mar 2, 2017</time></span>
						</div>
			</div >
	</div>
			</div>
		</div>	</div><!-- .main-wrap -->
<div class="main-wrap footer-main-wrap">
			<footer id="site-footer" class="site-footer">
						<div class="copy-footer">
				<div class="content-wrap">
					<div class="container">
							<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-11543" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11543"><a href="https://arteist.hr/impressum/">Impressum</a></li>
<li id="menu-item-11544" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11544"><a href="https://arteist.hr/o-nama/">O nama</a></li>
<li id="menu-item-11545" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11545"><a href="https://arteist.hr/?page_id=2">Oglašavanje na portalu arteist.hr</a></li>
<li id="menu-item-11546" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11546"><a href="https://arteist.hr/podrzavam-arteist/">Podržavam Arteist!</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
						<div class="row">
							<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								© 2017 - arteist. All Rights Reserved.							</div>
							<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
								ZLIK							</div>
						</div>
					</div>
				</div>
			</div>
		</footer><!-- .footer -->
		</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=293223980793544&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '293223980793544',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://arteist.hr/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '12361'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35176607-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35176607-1');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/arteist.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/arteist.hr\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/arteist.hr\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-8 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://arteist.hr">
							<input type="search" class="search-field"
							       placeholder="Search..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/arteist.hr\/palestinski-freerunneri-ljepota-medu-razaranjem\/":[0,0,""]},"siteURL":"https:\/\/arteist.hr","siteURLq":"https:\/\/arteist.hr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arteist.hr/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://arteist.hr/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://arteist.hr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://arteist.hr/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.3'></script>
<script type='text/javascript' async="async" src='https://arteist.hr/wp-content/bs-booster-cache/4461e9c2b7644ba38d5c317c95da70e0.js?ver=4.9.1'></script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 5024/431 objects using memcached
Page Caching using disk: enhanced 
Database Caching 5/68 queries in 0.081 seconds using memcached

Served from: arteist.hr @ 2018-01-01 00:08:11 by W3 Total Cache
-->