	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://arteist.hr/xmlrpc.php"/>

		<title>Soundtrack serija - atmosferičnost, lik ili samo dobar glazbeni voditelj</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Uporaba aktualne pop-glazbe u televizijskim serijama velik je biznis. U dočaravanju atmosfere i lika, oblikuje li se i naš ukus?"/>
<link rel="canonical" href="https://arteist.hr/glazba-u-serijama/" />
<link rel="publisher" href="https://plus.google.com/u/0/b/117475825113332992952/117475825113332992952/about"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Od True Detectivea do Sharp Objectsa – tko nam to oblikuje ukus?" />
<meta property="og:description" content="Uporaba aktualne pop-glazbe u televizijskim serijama velik je biznis. U dočaravanju atmosfere i lika, oblikuje li se i naš ukus?" />
<meta property="og:url" content="https://arteist.hr/glazba-u-serijama/" />
<meta property="og:site_name" content="arteist" />
<meta property="article:publisher" content="https://www.facebook.com/Arteist" />
<meta property="article:tag" content="David Simon" />
<meta property="article:tag" content="Imagine Dragons" />
<meta property="article:tag" content="Lana del Rey" />
<meta property="article:tag" content="Led Zeppelin" />
<meta property="article:tag" content="Moby" />
<meta property="article:tag" content="Ruelle" />
<meta property="article:tag" content="Sharp Objects" />
<meta property="article:tag" content="Sia" />
<meta property="article:tag" content="Snow Patrol" />
<meta property="article:tag" content="Stranger Things" />
<meta property="article:tag" content="The Clash" />
<meta property="article:tag" content="True Detective" />
<meta property="article:section" content="Glazba" />
<meta property="article:published_time" content="2019-01-20T10:00:53+00:00" />
<meta property="article:modified_time" content="2019-01-20T10:18:25+00:00" />
<meta property="og:updated_time" content="2019-01-20T10:18:25+00:00" />
<meta property="og:image" content="https://arteist.hr/wp-content/uploads/2019/01/true-detective-2.jpg" />
<meta property="og:image:secure_url" content="https://arteist.hr/wp-content/uploads/2019/01/true-detective-2.jpg" />
<meta property="og:image:width" content="1260" />
<meta property="og:image:height" content="840" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://arteist.hr/","sameAs":["https://www.facebook.com/Arteist","https://plus.google.com/u/0/b/117475825113332992952/117475825113332992952/about"],"@id":"https://arteist.hr/#organization","name":"arteist","logo":"https://arteist.hr/wp-content/uploads/2016/01/arteist-header-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="arteist &raquo; Feed" href="https://arteist.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="arteist &raquo; Comments Feed" href="https://arteist.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="arteist &raquo; Od True Detectivea do Sharp Objectsa – tko nam to oblikuje ukus? Comments Feed" href="https://arteist.hr/glazba-u-serijama/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arteist.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://arteist.hr/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://arteist.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='give-styles-css'  href='https://arteist.hr/wp-content/plugins/give/assets/dist/css/give.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://arteist.hr/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400%7CRoboto+Condensed:700,400italic,400%7CNoto+Sans:400' type='text/css' media='all' />
<script type='text/javascript' src='https://arteist.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arteist.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/arteist.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arteist.hr/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://arteist.hr/wp-content/plugins/give/assets/dist/js/babel-polyfill.js?ver=2.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/arteist.hr\/wp-admin\/admin-ajax.php","checkout_nonce":"a8c9da462b","currency":"HRK","currency_sign":"kn ","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","number_decimals":"2","give_version":"2.3.1","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid username. Only lowercase letters (a-z) and numbers are allowed.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/arteist.hr\/wp-admin\/admin-ajax.php","ajaxNonce":"3b081ae687","loading":"Loading","select_option":"Please select an option","default_gateway":"paypal","permalinks":"1","number_decimals":2},"cookie_hash":"fd93308148dc6a5f396b2569b4f7cdff","session_nonce_cookie_name":"wp-give_session_reset_nonce_fd93308148dc6a5f396b2569b4f7cdff","session_cookie_name":"wp-give_session_fd93308148dc6a5f396b2569b4f7cdff","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/arteist.hr\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arteist.hr/wp-content/plugins/give/assets/dist/js/give.js?ver=2.3.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arteist.hr/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.6'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arteist.hr/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://arteist.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arteist.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arteist.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://arteist.hr/?p=18988' />
<link rel="alternate" type="application/json+oembed" href="https://arteist.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farteist.hr%2Fglazba-u-serijama%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arteist.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farteist.hr%2Fglazba-u-serijama%2F&#038;format=xml" />
			<link rel="amphtml" href="https://arteist.hr/amp/glazba-u-serijama/"/>
						<meta property="fb:pages" content="151768701623169" />
							<meta property="ia:markup_url" content="https://arteist.hr/glazba-u-serijama/?ia_markup=1" />
				<meta name="generator" content="Give v2.3.1" />
    <style type="text/css">
		.badge-status { display:inline; font-size:11px; color:#fff; padding:3px 5px; margin:5px;  position: relative; top:-7px;
			-webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px;}
		.widget .badge-status {top:-3px; font-size:10px; }
	</style>
    <meta property="fb:app_id" content="293223980793544"><meta name="google-site-verification" content="xQhT8StPM32OBUH8k1EV5_avyzoWbJrM9SZqy0LnXOA" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://arteist.hr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/arteist.hr\/wp-content\/uploads\/2016\/01\/arteist-header-logo.png"
    },
    "url": "https:\/\/arteist.hr\/",
    "name": "arteist",
    "description": "prvo slovo kulture"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "arteist",
    "alternateName": "prvo slovo kulture",
    "url": "https:\/\/arteist.hr\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Od True Detectivea do Sharp Objectsa \u2013 tko nam to oblikuje ukus?",
    "description": "Uporaba aktualne pop-glazbe u televizijskim serijama velik je biznis. U do\u010daravanju atmosfere i lika, oblikuje li se i na\u0161 ukus?",
    "datePublished": "2019-01-20",
    "dateModified": "2019-01-20",
    "author": {
        "@type": "Person",
        "@id": "#person-KarloRafaneli",
        "name": "Karlo Rafaneli"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/arteist.hr\/wp-content\/uploads\/2019\/01\/true-detective-2.jpg",
        "width": 1260,
        "height": 840
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/arteist.hr\/glazba-u-serijama\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://arteist.hr/wp-content/bs-booster-cache/56ca63408fdab49424df79949bfa60ae.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.5.3-1547978471' href='https://arteist.hr/wp-content/bs-booster-cache/8326e024a77220c93bb344cc578d4e74.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.listing-item-classic-1 .title {
    color: #eee;
}

.post-meta.single-post-meta .post-author-name {
    text-transform: uppercase!important;
    font-family: roboto;
}

.post-summary {
    font-family: 'Roboto';
    font-size: 15px;}

.entry-content {
    color: #383838;
    font-size: 17px;
    font-family: "Roboto", "Helvetica Neue", Helvetica, Arial, sans-serif!important;}
    
    .post-template-10 .single-post-title, .ajax-post-content .single-post-title.single-post-title {
    font-size: 30px;
}

.post-tp-11-header.wfi .post-header-inner {
    height: 400px;
    position: relative;
    overflow: hidden;
}

.single-post-title {
    font-family: 'Roboto Condensed';
    font-weight: 700;
    text-transform: none;
}
.footer-navigation {
float: right;}

.listing-item-text-1 .title {
        text-transform: none;}
        
.site-footer .copy-footer .menu {
    text-transform: none;}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body data-rsssl=1 class="post-template-default single single-post postid-18988 single-format-standard active-light-box ltr close-rh page-layout-2-col-right full-width main-menu-sticky-smart active-ajax-search single-prim-cat-264 single-cat-264 single-cat-3041  bs-hide-ha wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-2 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">

			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/arteist" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/arteist_hr" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/user/arteisthr" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item vimeo"><a href = "https://vimeo.com/channels/arteist" target = "_blank" > <i class="item-icon bsfi-vimeo" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/arteist" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="newsticker-864592418" class="better-newsticker "
	     data-speed="12000">
		<p class="heading ">Aktualno</p>
		<ul class="news-list">
								<li><a class="limit-line" href="https://arteist.hr/glazba-u-serijama/">Od True Detectivea do Sharp Objectsa – tko nam to oblikuje ukus?</a></li>
										<li><a class="limit-line" href="https://arteist.hr/kultura-s-nogu/">Zar smo stvarno zaslužili kulturu s nogu</a></li>
										<li><a class="limit-line" href="https://arteist.hr/kultura-u-kvartu/">Kultura u kvartu: Budi novinar kojeg želiš čitati</a></li>
										<li><a class="limit-line" href="https://arteist.hr/springsteen-na-broadwayu-netflix/">Što je na koncu The Boss ako ne veliki rock udarnik</a></li>
										<li><a class="limit-line" href="https://arteist.hr/u-lapo-lapo-zapoceo-je-ciklus-omart-likovnih-radionica/">Najbolji likovni odgoj u gradu: Lapo Lapo i OMart</a></li>
										<li><a class="limit-line" href="https://arteist.hr/100-godina-bauhausa-i-msu/">Gropius i Bauhausove katedrale duha stotinu godina poslije</a></li>
										<li><a class="limit-line" href="https://arteist.hr/najcitanije-u-2018-od-tv-zvijezda-i-nevidenih-kulturocida-do-frljica-i-maroevica/">Najčitanije u 2018: od TV zvijezda i neviđenih kulturocida do Frljića i Maroevića</a></li>
										<li><a class="limit-line" href="https://arteist.hr/natjecaj-za-2-umjetnika-iz-creart-mreze-za-rezidencijalni-program-u-liverpoolu/">Natječaj za 2 umjetnika iz CreArt mreže za rezidencijalni program u Liverpoolu</a></li>
										<li><a class="limit-line" href="https://arteist.hr/izlozbe-u-2018-o-kojima-ste-citali-na-arteistu/">Izložbe u 2018: Puno izložaba, malo publike i još manje kritike</a></li>
										<li><a class="limit-line" href="https://arteist.hr/lydia-davis-ne-mogu-i-necu/">Najkraće i inatne priče Lydie Davis</a></li>
							</ul>
	</div>
				</div>

			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://arteist.hr/" itemprop="url" rel="home">
					<img id="site-logo" src="https://arteist.hr/wp-content/uploads/2016/01/arteist-header-logo.png"
			     alt="arteist"  />

			<span class="site-title">arteist - prvo slovo kulture</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="kublgdzavq kublgdzavq-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo kublgdzavq-align-right kublgdzavq-column-1"><div id="kublgdzavq-17386-1148499588" class="kublgdzavq-container kublgdzavq-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="17386" data-type="image"><a itemprop="url" class="kublgdzavq-link" href="https://arteist.hr/novi-arteistov-bestseller-gavriloviceva-selekcija-cita-se-ko-luda/" target="_blank" ><img class="kublgdzavq-image" src="https://arteist.hr/wp-content/uploads/2018/04/Feđa-Selekcija-728X90.jpg" alt="Selekcija" /></a></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-11535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-11535"><a href="https://arteist.hr/"><i class="fa fa-home fa-lg"></i></a></li>
<li id="menu-item-11519" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-11519"><a href="https://arteist.hr/najave/">Najave</a></li>
<li id="menu-item-8797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-192 better-anim-fade menu-item-8797"><a href="https://arteist.hr/knjizevnost/">Književnost</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-251 better-anim-fade menu-item-664"><a href="https://arteist.hr/likovnost/">Likovnost</a>
<ul class="sub-menu">
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-253 better-anim-fade menu-item-659"><a href="https://arteist.hr/likovnost/izlozbe/">Izložbe</a></li>
	<li id="menu-item-676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-267 better-anim-fade menu-item-676"><a href="https://arteist.hr/likovnost/street-art/">Street Art</a></li>
	<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-254 better-anim-fade menu-item-663"><a href="https://arteist.hr/likovnost/umjetnici/">Umjetnici</a></li>
</ul>
</li>
<li id="menu-item-4285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-1563 better-anim-fade menu-item-4285"><a href="https://arteist.hr/foto-dizajn/">Foto&#038;Dizajn</a>
<ul class="sub-menu">
	<li id="menu-item-4295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1564 better-anim-fade menu-item-4295"><a href="https://arteist.hr/foto-dizajn/fotografija/">Fotografija</a></li>
	<li id="menu-item-4294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1565 better-anim-fade menu-item-4294"><a href="https://arteist.hr/foto-dizajn/dizajn-i-arhitektura/">Dizajn i arhitektura</a></li>
</ul>
</li>
<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-141 better-anim-fade menu-item-668"><a href="https://arteist.hr/kazaliste/">Kazalište</a></li>
<li id="menu-item-8796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-3041 better-anim-fade menu-item-8796"><a href="https://arteist.hr/glazba-film-tv/">Glazba, film&#038;TV</a>
<ul class="sub-menu">
	<li id="menu-item-672" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-264 better-anim-fade menu-item-672"><a href="https://arteist.hr/glazba-film-tv/glazba/">Glazba</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-263 better-anim-fade menu-item-671"><a href="https://arteist.hr/glazba-film-tv/film-tv/">Film &#038; TV</a></li>
</ul>
</li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-133 better-anim-fade menu-item-423"><a href="https://arteist.hr/kolumne/">Kolumne</a>
<ul class="sub-menu">
	<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-258 better-anim-fade menu-item-666"><a href="https://arteist.hr/kolumne/knjizevna-groupie/">Književna groupie</a></li>
	<li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-135 better-anim-fade menu-item-431"><a href="https://arteist.hr/kolumne/maja-hrgovic/">Maja Hrgović</a></li>
	<li id="menu-item-17491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7017 better-anim-fade menu-item-17491"><a href="https://arteist.hr/kolumne/aleksandar-music/">Aleksandar Musić</a></li>
	<li id="menu-item-9272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2032 better-anim-fade menu-item-9272"><a href="https://arteist.hr/kolumne/feda-gavrilovic/">Feđa Gavrilović</a></li>
	<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-276 better-anim-fade menu-item-715"><a href="https://arteist.hr/kolumne/zeljko-spoljar/">Željko Špoljar</a></li>
</ul>
</li>
<li id="menu-item-2293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-794 better-anim-fade menu-item-2293"><a href="https://arteist.hr/drustvo/">Društvo</a></li>
<li id="menu-item-14798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5964 better-anim-fade menu-item-14798"><a href="https://arteist.hr/kviz/">KVIZ</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://arteist.hr">
	<input type="search" class="search-field"
	       placeholder="Pretraži..."
	       value="" name="s"
	       title="Search for:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pretraži">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://arteist.hr/" itemprop="url" rel="home">
											<img src="https://arteist.hr/wp-content/uploads/2016/01/arteist-header-logo.png"
						     alt="arteist"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://arteist.hr" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://arteist.hr/glazba-film-tv/" ><span itemprop='name'>Glazba, film &amp; TV</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://arteist.hr/glazba-film-tv/glazba/" ><span itemprop='name'>Glazba</span><meta itemprop="position" content="3" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Od True Detectivea do Sharp Objectsa – tko nam to oblikuje ukus?</span><meta itemprop="position" content="4" /><meta itemprop="item" content="https://arteist.hr/glazba-u-serijama/"/></li></ul></div></nav><div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-18988" class="post-18988 post type-post status-publish format-standard has-post-thumbnail  category-glazba category-glazba-film-tv tag-david-simon tag-imagine-dragons tag-lana-del-rey tag-led-zeppelin tag-moby tag-ruelle tag-sharp-objects tag-sia tag-snow-patrol tag-stranger-things tag-the-clash tag-true-detective single-post-content">
									<div class="single-featured"><img  alt="" data-src="https://arteist.hr/wp-content/uploads/2019/01/true-detective-2-750x430.jpg"></div>
																		<div class="post-header-inner">
										<div class="post-header-title">
																						<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Od True Detectivea do Sharp Objectsa – tko nam to oblikuje ukus?</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://arteist.hr/author/karlo-rafaneli/"
		   title="Prikaži sve tekstove autora"
		   class="post-author-a post-author-avatar">
			<img alt=''  data-src='https://arteist.hr/wp-content/uploads/2018/01/Karlo-Rafaneli.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name"><b>Karlo Rafaneli</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2019-01-20T11:00:53+00:00"><b>Jan 20, 2019</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Farteist.hr%2Fglazba-u-serijama%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Od+True+Detectivea+do+Sharp+Objectsa+%E2%80%93+tko+nam+to+oblikuje+ukus%3F @arteist_hr&url=https%3A%2F%2Farteist.hr%2Fglazba-u-serijama%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Od+True+Detectivea+do+Sharp+Objectsa+%E2%80%93+tko+nam+to+oblikuje+ukus%3F %0A%0A https%3A%2F%2Farteist.hr%2Fglazba-u-serijama%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Od+True+Detectivea+do+Sharp+Objectsa+%E2%80%93+tko+nam+to+oblikuje+ukus%3F&body=https%3A%2F%2Farteist.hr%2Fglazba-u-serijama%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>Pojavom onoga što se uobičajeno naziva <em>peak TV </em>ili <em>zlatno doba televizije</em> dogodila se ne samo eksplozija kvalitetnog sadržaja čiji je rezultat vječna rasprava o tome je li danas kvalitetniji film ili TV, nego su se pojavile i mnoge nuspojave rastuće popularnosti i kritičke prihvaćenosti formata. Jedan od takvih fenomena je uporaba aktualne pop-glazbe u televizijskim serijama. Uporaba neke pjesme ili izvođača skrene pažnju na seriju ili obrnuto (i češće),te poraste fokus na možda do tad ne pretjerano poznatog izvođača. Stranice poput <a href="https://www.what-song.com/" target="_blank" rel="noopener">What Song</a> ili <a href="https://www.tunefind.com/" target="_blank" rel="noopener">Tunefind</a> omogućuju gledateljima traženje određene pjesme odmah nakon odgledane ili pauzirane epizode, potencirajući fokus i na jedno i na drugo u ovoj profitabilnoj simbiozi.</p>
 <p>Za razliku od visokobudžetnih filmova koji desetljećima kao dio svoje promocije imaju praksu vezati uza se pjesmu jednog ili više popularnih izvođača u želji da prošire promociju i ugrabe interes čim većeg kruga publike, glazbeni voditelji na televizijskim serijama ograničeni su budžetima i trajanjem serije koje se često proteže na nekoliko godina. Ono što je bilo iznimno popularno na početku emitiranja dugotrajne serije, ne mora nužno biti popularno i na njezinu kraju. U tom smislu angažiranje trenutačno &#8221;vrućeg&#8221; imena nije samo skupo, nego često i neisplativo jer u pet sezona može pasti u potpuni zaborav.</p>
 <p><iframe src="https://www.youtube.com/embed/TkA7xQb6uPk" width="750" height="400" frameborder="0" allowfullscreen="allowfullscreen"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p>
<div class="bs-irp right bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">VEZANI ČLANCI</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-18893 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-264">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Glazba u 2018: Još jedna godina praznog hedonizma" data-src="https://arteist.hr/wp-content/uploads/2018/12/billie-eilish-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;billie-eilish-86x64.jpg&quot;,&quot;210&quot;:&quot;billie-eilish-210x136.jpg&quot;,&quot;1024&quot;:&quot;billie-eilish.jpg&quot;}}"						class="img-holder" href="https://arteist.hr/glazba-u-2018-jos-jedna-godina-praznog-hedonizma/"></a>
							</div>
		<p class="title">		<a href="https://arteist.hr/glazba-u-2018-jos-jedna-godina-praznog-hedonizma/" class="post-url post-title">
			Glazba u 2018: Još jedna godina praznog hedonizma		</a>
		</p>		<div class="post-meta">

							<a href="https://arteist.hr/author/karlo-rafaneli/"
				   title="Prikaži sve tekstove autora"
				   class="post-author-a">
					<i class="post-author author">
						Karlo Rafaneli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-12-28T19:33:03+00:00">Dec 28, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-18738 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-130">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Moje pjesme, moji snovi – višemilijunski auditorij podcasta" data-src="https://arteist.hr/wp-content/uploads/2018/11/elon-musk-weed-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;elon-musk-weed-86x64.jpg&quot;,&quot;210&quot;:&quot;elon-musk-weed-210x136.jpg&quot;,&quot;807&quot;:&quot;elon-musk-weed.jpg&quot;}}"						class="img-holder" href="https://arteist.hr/svijet-glazbenog-podcasta/"></a>
							</div>
		<p class="title">		<a href="https://arteist.hr/svijet-glazbenog-podcasta/" class="post-url post-title">
			Moje pjesme, moji snovi – višemilijunski auditorij podcasta		</a>
		</p>		<div class="post-meta">

							<a href="https://arteist.hr/author/karlo-rafaneli/"
				   title="Prikaži sve tekstove autora"
				   class="post-author-a">
					<i class="post-author author">
						Karlo Rafaneli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-11-29T08:00:00+00:00">Nov 29, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-18628 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-264">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Egypt Station: Eklektični zvukovi na tragu Abbey Roada" data-src="https://arteist.hr/wp-content/uploads/2018/10/mccartney-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mccartney-86x64.png&quot;,&quot;210&quot;:&quot;mccartney-210x136.png&quot;,&quot;750&quot;:&quot;mccartney.png&quot;}}"						class="img-holder" href="https://arteist.hr/egypt-station-eklekticni-zvukovi-na-tragu-abbey-roada/"></a>
							</div>
		<p class="title">		<a href="https://arteist.hr/egypt-station-eklekticni-zvukovi-na-tragu-abbey-roada/" class="post-url post-title">
			Egypt Station: Eklektični zvukovi na tragu Abbey Roada		</a>
		</p>		<div class="post-meta">

							<a href="https://arteist.hr/author/karlo-rafaneli/"
				   title="Prikaži sve tekstove autora"
				   class="post-author-a">
					<i class="post-author author">
						Karlo Rafaneli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-10-10T08:00:40+00:00">Oct 10, 2018</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div> <p>Nije to naravno jedini kriterij: urednici televizijskih <em>soundtrackova</em> moraju prvo voditi računa o onome što će najbolje ocrtati atmosferu ili emotivno stanje nekog lika. Za razliku od originalne partiture koja nas vodi kroz radnju i pojačava emocionalnu reakciju na događaje na ekranu, pjesme nam najčešće tumače unutrašnji svijet likova, a rjeđe, kao u korištenju  &#8221;Should I Stay or Should I Go&#8221; <strong>The Clasha</strong> u prvoj sezoni &#8221;Stranger Things&#8221;, označavaju bitnu točku u radnji utkanu u širi narativ. Neke pjesme poput <strong>Sijine</strong> &#8221;Breathe me&#8221; u završnici &#8221;Dva metra pod zemljom&#8221; ili &#8221;Baby Blue&#8221; <strong>Badfingera</strong> u posljednjim minutama &#8221;Breaking Bada&#8221; postale su neodvojiv dio mitologije samih serija.</p>
 <p><iframe src="https://www.youtube.com/embed/_nPXBeGp6d4" width="750" height="400" frameborder="0" allowfullscreen="allowfullscreen"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p>
 <p>Druge poput &#8221;The Regulator&#8221; od <strong>Clutcha</strong> u drugoj sezoni &#8221;Živih mrtvaca&#8221; ili verzije &#8221;Where is My Mind&#8221; <strong>Telepathic Teddy Bear</strong> u prvoj sezoni &#8221;Mr. Robota&#8221; iskorištene su kao potvrda definiranja ili u ovim slučajevima redefiniranja glavnog lika.</p>
 <p>Serije poput <a href="https://www.tunefind.com/show/the-leftovers/season-1" target="_blank" rel="noopener">&#8221;The Leftovers&#8221;</a>, <a href="https://www.tunefind.com/show/true-detective/season-1" target="_blank" rel="noopener">&#8221;True Detective&#8221;</a> ili <a href="https://www.tunefind.com/show/twin-peaks/season-3" target="_blank" rel="noopener">&#8221;Twin Peaks: The Return&#8221;</a> koriste glazbu kao važnu komponentu stvaranje atmosfere i proširenje vizualnog stila. Serije hvaljenog <strong>Davida Simona</strong> koriste glazbu kako bi odredile kontekst (<a href="https://www.tunefind.com/show/the-wire" target="_blank" rel="noopener">&#8221;The Wire&#8221;</a>), geografski položaj (<a href="https://www.tunefind.com/show/treme/season-1" target="_blank" rel="noopener">&#8221;Treme&#8221;</a>) ili vrijeme radnje (<a href="https://www.tunefind.com/show/the-deuce" target="_blank" rel="noopener">&#8221;The Deuce&#8221;</a>). Uporaba pjesama tako često puni rupe u scenariju, suptilno nam dajući informacije o događajima bez izravnog narativnog ili vizualnog upliva.</p>
 <p>Sve navedeno ukazuje na <a href="https://www.vox.com/culture/2017/9/15/16228376/music-supervision-tv-explained-who-picks-songs-for-shows" target="_blank" rel="noopener">važnost zanimanja glazbenog voditelja</a>, a od 2017. taj posao konkurira i za prestižnu televizijsku nagradu Emmy. Logistika posla ne sastoji se samo od preslušavanja stotina pjesama i predlaganja odabranih za uvrštavanje u određenu scenu. Dobrim dijelom ona ovisi o menadžerskim sposobnostima poput uklapanja u postojeći budžet ili osiguravanja prava korištenja. U svjetlu suvremene multimedijske prožetosti, takav tip posla predstavlja utjelovljenje nevidljivog utjecaja kojeg krajnji konzument nije ni svjestan. Glazbeni voditelj utječe ne samo na dojam radnje ili likova u gledatelja, nego i na njegov glazbeni ukus, potencijalno mu šireći horizonte kroz posredno djelovanje drugog medija.</p>
 <p>Listajući tako, primjerice Tunefindovu rubriku <a href="https://blog.tunefind.com/2018/12/tunefinds-top-sync-artists-of-2018/" target="_blank" rel="noopener">&#8221;Top Sync Artists of 2018&#8221;</a> moguće je ipak uočiti neke trendove u odabirima glazbe za film, reklame i TV koje sežu izvan sadržajnog i stilskog definiranja prikazanog na ekranu i ulaze u teritorij čistog komercijalnog potencijala. Ne čudi na primjer što je na deseto mjesto zasjeo <strong>Led Zeppelin</strong> – njihova je glazba imala praktično sporednu ulogu u mini-seriji <a href="https://www.tunefind.com/show/sharp-objects/season-1" target="_blank" rel="noopener">&#8221;Sharp Objects&#8221;</a>, dok je &#8221;Immigrant Song&#8221; odjekivala u blockbusteru <a href="https://arteist.hr/marvelov-superjunak-thor-odletio-u-drugom-smjeru/" target="_blank" rel="noopener">&#8221;Thor: Ragnarok&#8221;</a>.</p>
 <p>Ne iznenađuje ni sveprisutnost <strong>Imagine Dragons</strong> čija se količina namjenskih pojavljivanja može mjeriti s onom <strong>Mobyja</strong> početkom nultih. S druge strane, malo bi tko pretpostavio da će se naći mjesta za <strong>Snow Patrol</strong>, koji su omiljeni valjda još jedino u dugovječnoj &#8221;Uvod u anatomiju&#8221;. Još veće iznenađenje izaziva <a href="https://blog.tunefind.com/2018/07/ruelle-cinematic-sound-rules-sync/" target="_blank" rel="noopener">prvo mjesto</a> koje pripada <strong>Ruelle</strong>, čija je glazba tijekom protekle godine korištena u desecima projekata. Njezin visokostilizirani, iznimno kinematički elektro-pop s daškom melodrame <strong>Lane Del Rey</strong> možda nema neki posebni potencijal za samostalni proboj, ali očigledno dobro prolazi u mediju koji uvijek rado koristi visokostilizirani dramski trenutak.</p>
 <p><iframe src="https://www.youtube.com/embed/Fm72DPJCX58" width="750" height="400" frameborder="0" allowfullscreen="allowfullscreen"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p>
 <p>Koliko je ovaj posao postao presudan za kreiranje novih televizijskih formata govori i činjenica da <a href="https://www.hollywoodreporter.com/lists/legacies-soundtrack-features-linkin-park-avicii-covers-top-tv-songs-list-1176044/item/dream-by-bishop-briggs-1176069" target="_blank" rel="noopener">Hollywood Reporter</a> ima redovnu mjesečnu ljestvicu najpopularnijih pjesama u televizijskim serijama. Ona jasno pokazuje afinitet za obrad<u>ama </u>poznatih pjesama i melodramatične balade te poneki biser zaboravljenih projekata poput &#8221;Rivers of Deceit&#8221; <strong>Mad Season</strong>, koji se pojavljuje na ovomjesečnoj listi. Sve je to logično, dakako, jer bez obzira na važnost stila i atmosfere, televizija je ipak pragmatičan medij koji cijeni funkcionalnost.</p>
 <p><iframe src="https://www.youtube.com/embed/yz1MrS9uunM" width="750" height="400" frameborder="0" allowfullscreen="allowfullscreen"><span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span></iframe></p>
 <p>Zato i postoji tek ograničen broj mračnih <em>southern gothic</em> zakutaka rezerviranih, primjerice za &#8221;Lungs&#8221; <strong>Townesa Van Zandta</strong>. Za sve drugo – od medicinskih drama preko reality televizije do reklama za teretna vozila i gume za žvakanje, tu su <strong>Ruelle</strong> i <strong>Snow Patrol</strong>.</p>
 <p style="text-align: right;"><strong>Karlo Rafaneli</strong></p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://arteist.hr/tag/david-simon/" rel="tag">David Simon</a><a href="https://arteist.hr/tag/imagine-dragons/" rel="tag">Imagine Dragons</a><a href="https://arteist.hr/tag/lana-del-rey/" rel="tag">Lana del Rey</a><a href="https://arteist.hr/tag/led-zeppelin/" rel="tag">Led Zeppelin</a><a href="https://arteist.hr/tag/moby/" rel="tag">Moby</a><a href="https://arteist.hr/tag/ruelle/" rel="tag">Ruelle</a><a href="https://arteist.hr/tag/sharp-objects/" rel="tag">Sharp Objects</a><a href="https://arteist.hr/tag/sia/" rel="tag">Sia</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-10">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Farteist.hr%2Fglazba-u-serijama%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Od+True+Detectivea+do+Sharp+Objectsa+%E2%80%93+tko+nam+to+oblikuje+ukus%3F @arteist_hr&url=https%3A%2F%2Farteist.hr%2Fglazba-u-serijama%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Od+True+Detectivea+do+Sharp+Objectsa+%E2%80%93+tko+nam+to+oblikuje+ukus%3F %0A%0A https%3A%2F%2Farteist.hr%2Fglazba-u-serijama%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Od+True+Detectivea+do+Sharp+Objectsa+%E2%80%93+tko+nam+to+oblikuje+ukus%3F&body=https%3A%2F%2Farteist.hr%2Fglazba-u-serijama%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
										</article>
								<section class="post-author clearfix">
		<a href="https://arteist.hr/author/karlo-rafaneli/"
	   title="Prikaži sve tekstove autora">
		<span class="post-author-avatar" itemprop="image"><img alt=''  data-src='https://arteist.hr/wp-content/uploads/2018/01/Karlo-Rafaneli.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span>
	</a>

	<div class="author-title heading-typo">
		<a class="post-author-url" href="https://arteist.hr/author/karlo-rafaneli/"><span class="post-author-name">Karlo Rafaneli</span></a>

					<span class="title-counts">41 posts</span>
		
					<span class="title-counts">0 comments</span>
			</div>

	<div class="author-links">
				<ul class="author-social-icons">
					</ul>
			</div>

	<div class="post-author-bio" itemprop="description">
		<p>Novinar i glazbeni kritičar više od desetljeća. Glazbom se zarazio čuvši Cavea, Waitsa i Cohena. Zaraze se nikad nije riješio pa danas sluša sve zamislivo i o tome piše. U vječnoj je potrazi za nečim što još nije čuo.</p>
	</div>

</section>
	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> PRETHODNA OBJAVA				</p>
				<p class="title heading-typo"><a href="https://arteist.hr/kultura-s-nogu/" rel="prev">Zar smo stvarno zaslužili kulturu s nogu</a></p>
			</div>
		
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t1 sh-s1 multi-tab">

					<a href="#relatedposts_363991021_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">VEZANI ČLANCI</span>
			</a>
			<a href="#relatedposts_363991021_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_363991021_2">
				<span
						class="h-text related-posts-heading">Više objava autora</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_363991021_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-18963 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-264">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Što je na koncu The Boss ako ne veliki rock udarnik" data-src="https://arteist.hr/wp-content/uploads/2019/01/1140-springsteen-broadway.imgcache.rev25b682297720d2462c307256b197303c-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1140-springsteen-broadway.imgcache.rev25b682297720d2462c307256b197303c-86x64.jpg&quot;,&quot;210&quot;:&quot;1140-springsteen-broadway.imgcache.rev25b682297720d2462c307256b197303c-210x136.jpg&quot;,&quot;279&quot;:&quot;1140-springsteen-broadway.imgcache.rev25b682297720d2462c307256b197303c-279x220.jpg&quot;,&quot;357&quot;:&quot;1140-springsteen-broadway.imgcache.rev25b682297720d2462c307256b197303c-357x210.jpg&quot;,&quot;750&quot;:&quot;1140-springsteen-broadway.imgcache.rev25b682297720d2462c307256b197303c-750x430.jpg&quot;,&quot;1140&quot;:&quot;1140-springsteen-broadway.imgcache.rev25b682297720d2462c307256b197303c.jpg&quot;}}"					class="img-holder" href="https://arteist.hr/springsteen-na-broadwayu-netflix/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://arteist.hr/springsteen-na-broadwayu-netflix/" title="Što je na koncu The Boss ako ne veliki rock udarnik">
			<span class="post-title">
				Što je na koncu The Boss ako ne veliki rock udarnik			</span>
	</a>
	</p></div>
</div >
<div  class="post-18846 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-264">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Look Now – Nesvakidašnji trijumf Elvisa Costella" data-src="https://arteist.hr/wp-content/uploads/2018/12/elvis-costello-2-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;elvis-costello-2-86x64.png&quot;,&quot;210&quot;:&quot;elvis-costello-2-210x136.png&quot;,&quot;279&quot;:&quot;elvis-costello-2-279x220.png&quot;,&quot;357&quot;:&quot;elvis-costello-2-357x210.png&quot;,&quot;750&quot;:&quot;elvis-costello-2.png&quot;}}"					class="img-holder" href="https://arteist.hr/elvis-costello-look-now/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://arteist.hr/elvis-costello-look-now/" title="Look Now – Nesvakidašnji trijumf Elvisa Costella">
			<span class="post-title">
				Look Now – Nesvakidašnji trijumf Elvisa Costella			</span>
	</a>
	</p></div>
</div >
<div  class="post-18777 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-130">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="Posljednji pozdrav pjesnika ljubavi i boli" data-src="https://arteist.hr/wp-content/uploads/2018/12/cohen-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2018\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cohen-86x64.png&quot;,&quot;210&quot;:&quot;cohen-210x136.png&quot;,&quot;279&quot;:&quot;cohen-279x220.png&quot;,&quot;357&quot;:&quot;cohen-357x210.png&quot;,&quot;750&quot;:&quot;cohen.png&quot;}}"					class="img-holder" href="https://arteist.hr/leonard-cohen-the-flame/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://arteist.hr/leonard-cohen-the-flame/" title="Posljednji pozdrav pjesnika ljubavi i boli">
			<span class="post-title">
				Posljednji pozdrav pjesnika ljubavi i boli			</span>
	</a>
	</p></div>
</div >
<div  class="post-18672 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-130">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
						<a  title="&#8221;Zvijezda je rođena&#8221; između populizma i autentičnosti" data-src="https://arteist.hr/wp-content/uploads/2018/10/zvijezda-je-rođena-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;zvijezda-je-ro\u0111ena-86x64.jpeg&quot;,&quot;210&quot;:&quot;zvijezda-je-ro\u0111ena-210x136.jpeg&quot;,&quot;279&quot;:&quot;zvijezda-je-ro\u0111ena-279x220.jpeg&quot;,&quot;357&quot;:&quot;zvijezda-je-ro\u0111ena-357x210.jpeg&quot;,&quot;750&quot;:&quot;zvijezda-je-ro\u0111ena-750x430.jpeg&quot;,&quot;1526&quot;:&quot;zvijezda-je-ro\u0111ena.jpeg&quot;}}"					class="img-holder" href="https://arteist.hr/zvijezda-je-rodena-soundtrack/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://arteist.hr/zvijezda-je-rodena-soundtrack/" title="&#8221;Zvijezda je rođena&#8221; između populizma i autentičnosti">
			<span class="post-title">
				&#8221;Zvijezda je rođena&#8221; između populizma i autentičnosti			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_448692490 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[18988],"ignore_sticky_posts":1,"category__in":[264,3041],"remove_duplicates_ids":"18988,18893,18738,18628","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"18988,18893,18738,18628","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e5d7fb9","data":{"vars":{"post-ranking-offset":3}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="448692490"
				   title="Previous">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="448692490" title="Next">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_363991021_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_363991021_2">
			<script>var bs_deferred_loading_bsd_relatedposts_363991021_2 = '{"query":{"paginate":"next_prev","count":4,"author":53,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ffd625c","data":{"vars":{"post-ranking-offset":3}}}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-18988" class="comments-template comment-respond">

			<div class="section-heading sh-t1 sh-s1"><span class="h-text">Imate mišljenje? Iskažite ga!</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="https://arteist.hr/glazba-u-serijama/"
			     data-numposts="10"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Loading...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="custom_html-7" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">NAJNOVIJE RECENZIJE</span></div><div class="textwidget custom-html-widget"><table>
<tbody>
<tr>
<td style="text-align: center;" width="208"><a href="https://arteist.hr/nepotrebno-ubojstvo-u-orient-expressu/" target="_blank" rel="noopener"><img class="cover alignnone" style="margin: 0px 0 0px;" src="https://slike3.blitz-cinestar.hr/Plakati/20.9.2017_13_47_24_MurderOrientExp_HR_zadnji.jpg?preset=thumb-152" alt="Ubojstvo u Orient Expressu" width="115" /></a><a href="https://arteist.hr/nepotrebno-ubojstvo-u-orient-expressu/" target="_blank" rel="noopener"><strong>Ubojstvo u Orient Expressu</strong></a></td>
<td style="text-align: center;" width="208"><a href="https://arteist.hr/matanicev-egzorcizam-los-scenarij/" target="_blank" rel="noopener"><img class="cover alignnone" style="margin: 0px 0 0px;" src="https://slike3.blitz-cinestar.hr/Plakati/17.10.2017_11_42_04_Egzorcizam_hr_novi.jpg?preset=thumb-152" alt="Egzorcizam" width="115" /></a>
<a href="https://arteist.hr/matanicev-egzorcizam-los-scenarij/" target="_blank" rel="noopener"><strong>Matanićev</br>Egzorcizam</strong></a></td>
<td style="text-align: center;" width="208"><a href="https://arteist.hr/marvelov-superjunak-thor-odletio-u-drugom-smjeru/" target="_blank" rel="noopener"><img class="cover alignnone" style="margin: 0px 0 0px;" src="https://slike4.blitz-cinestar.hr/Plakati/15.9.2017_14_16_20_ThorRagnarok_novi_HR.jpg?preset=thumb-152" alt="Thor: Ragnarok" width="115" /></a><a href="https://arteist.hr/marvelov-superjunak-thor-odletio-u-drugom-smjeru/" target="_blank" rel="noopener"><strong>Thor:</br>
Ragnarok</strong></a></td>
</tr>
<tr>
<td style="text-align: center;" width="208"><a href="https://arteist.hr/majka-darrena-aronofskog-remek-djelo-moderne-kinematografije/" target="_blank" rel="noopener"><img class="cover alignnone" style="margin: 0px 0 0px;" src="https://slike4.blitz-cinestar.hr/Plakati/26.9.2017_9_35_34_Mother_HR_zadnji.jpg?preset=thumb-152" alt="majka!" width="115" /></a><a href="https://arteist.hr/majka-darrena-aronofskog-remek-djelo-moderne-kinematografije/" target="_blank" rel="noopener"><strong>Recenzija:</br>majka!</strong></a></td>
<td style="text-align: center;" width="208"><a href="https://arteist.hr/snaga-je-u-meni-stronger-pliva-u-vodama-hvalevrijednog-ostvarenja/" target="_blank" rel="noopener"><img class="cover alignnone" style="margin: 0px 0 0px;" src="https://www.revistaprivilege.net/wp-content/uploads/2017/09/Stronger-2017-160.jpg" alt="Snaga je u meni" width="115" /></a>
<a href="https://arteist.hr/snaga-je-u-meni-stronger-pliva-u-vodama-hvalevrijednog-ostvarenja/" target="_blank" rel="noopener"><strong>Snaga je</br>u meni</strong></a></td>
<td style="text-align: center;" width="208"><a href="https://arteist.hr/blade-runner-2049-vjesto-izorkestrirana-odiseja-s-puno-duse/" target="_blank" rel="noopener"><img class="cover alignnone" style="margin: 0px 0 0px;" src="https://slike4.blitz-cinestar.hr/Plakati/11.9.2017_12_13_27_BladeRunnerHR_zadnjiMANJE.jpg?preset=thumb-152" alt="Blade Runner 2049" width="115" /></a><a href="https://arteist.hr/blade-runner-2049-vjesto-izorkestrirana-odiseja-s-puno-duse/" target="_blank" rel="noopener"><strong>Blade Runner 2049</strong></a></td>
</tr>
</tbody>
</table></div></div><div id="custom_html-6" class="widget_text  h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">ART KINA</span></div><div class="textwidget custom-html-widget"><div style="font-family: roboto condensed;">
<table>
<tbody>
<tr>
<td width="312">Kino&nbsp;<strong>Tuškanac</strong></td>
<td style="text-align: right;" width="312"><a href="http://kinotuskanac.hr/schedules" target="_blank" rel="noopener">raspored</a></td>
</tr>
<tr>
<td width="312">Kino&nbsp;<strong>Europa</strong></td>
<td style="text-align: right;" width="312"><a href="http://www.kinoeuropa.hr/index.php?page=c0&amp;lang=hr" target="_blank" rel="noopener">raspored</a></td>
</tr>
<tr>
<td width="312">Dokukino&nbsp;<strong>KIC</strong></td>
<td style="text-align: right;" width="312"><a href="http://www.dokukino.net/hr/program-i-rezervacije.html" target="_blank" rel="noopener">zatvoreno</a></td>
</tr>
<tr>
<td width="312">Art-kino&nbsp;<strong>Grič</strong></td>
<td style="text-align: right;" width="312"><a href="http://www.artkinogric.hr/index.php?option=com_content&amp;task=view&amp;id=12&amp;Itemid=32" target="_blank" rel="noopener">raspored</a></td>
</tr>
<tr>
<td width="312">Kinoteka<strong> Zlatna vrata</strong></td>
<td style="text-align: right;" width="312"><a href="https://zlatnavrata.hr/kalendar-dogadanja/kinoteka" target="_blank" rel="noopener">raspored</a></td>
</tr>
</tbody>
</table>
</div></div></div><div id="custom_html-5" class="widget_text  h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t1 sh-s1"><span class="h-text">NOVO U MULTIPLEX KINIMA</span></div><div class="textwidget custom-html-widget"><div style="font-family: roboto condensed; font-size: 12px"><table>
<tbody>
<tr>
<td style="text-align: center;" width="208"><a href="http://www.blitz-cinestar.hr/zagreb/liga-pravde/4602/20171114" target="_blank" rel="noopener"><img class="cover alignnone" style="margin: 0px 0 0px;" src="https://slike1.blitz-cinestar.hr/Plakati/7.9.2017_16_34_07_JusticeLeagueMANJE.jpg?preset=thumb-152" alt="Liga pravde" width="115" /></a><a href="http://www.blitz-cinestar.hr/zagreb/liga-pravde/4602/20171114" target="_blank" rel="noopener"><strong>Liga pravde</strong></a></td>

<td style="text-align: center;" width="208"><a href="http://www.blitz-cinestar.hr/zagreb/ratovi-zvijezda-posljednji-jedi/4640/20171114" target="_blank" rel="noopener"><img class="cover alignnone" style="margin: 0px 0 0px;" src="https://slike3.blitz-cinestar.hr/Plakati/30.10.2017_11_57_05_Star_wars_Last_Jedi_zadnji.jpg?preset=thumb-152" alt="Ratovi zvijezda: Posljednji Jedi " width="115" /></a>
<a href="http://www.blitz-cinestar.hr/zagreb/ratovi-zvijezda-posljednji-jedi/4640/20171114" target="_blank" rel="noopener"><strong>Posljednji Jedi </strong></a></td>
<td style="text-align: center;" width="208"><a href="http://www.blitz-cinestar.hr/zagreb/samo-za-hrabre/4881/20171114" target="_blank" rel="noopener"><img class="cover alignnone" style="margin: 0px 0 0px;" src="https://slike4.blitz-cinestar.hr/Plakati/14.9.2017_12_21_42_Only_the_brave_HR_novi.jpg?preset=thumb-152" alt="Thor: Ragnarok" width="115" /></a><a href="http://www.blitz-cinestar.hr/zagreb/samo-za-hrabre/4881/20171114" target="_blank" rel="noopener"><strong>Samo za hrabre</strong></a></td>
</tr>
<tr>
<td style="text-align: center;" width="208"><a href="http://www.blitz-cinestar.hr/zagreb/ubojstvo-svetog-jelena/4990/20171114" target="_blank" rel="noopener"><img class="cover alignnone" style="margin: 0px 0 0px;" src="https://slike3.blitz-cinestar.hr/Plakati/19.10.2017_12_16_43_The_Killing_of_a_Sacred_Deer_HR.jpg?preset=thumb-152" alt="Ubojstvo svetog jelena" width="115" /></a><a href="http://www.blitz-cinestar.hr/zagreb/ubojstvo-svetog-jelena/4990/20171114" target="_blank" rel="noopener"><strong>Ubojstvo svetog jelena</strong></a></td>
<td style="text-align: center;" width="208"><a href="http://www.blitz-cinestar.hr/zagreb/jigsaw/4883/20171114" target="_blank" rel="noopener"><img class="cover alignnone" style="margin: 0px 0 0px;" src="https://slike3.blitz-cinestar.hr/Plakati/27.9.2017_15_35_01_Jigsaw_HRMANJE_novi.jpg?preset=thumb-152" alt="Jigsaw" width="115" /></a>
<a href="http://www.blitz-cinestar.hr/zagreb/jigsaw/4883/20171114" target="_blank" rel="noopener"><strong>Slagalica strave</strong></a></td>
<td style="text-align: center;" width="208"><a href="http://www.blitz-cinestar.hr/zagreb/geostorm/4826/20171114" target="_blank" rel="noopener"><img class="cover alignnone" style="margin: 0px 0 0px;" src="https://slike4.blitz-cinestar.hr/Plakati/19.9.2017_15_07_32_GeostormNOVI_HR.jpg?preset=thumb-152" alt="Geostorm" width="115" /></a><a href="http://www.blitz-cinestar.hr/zagreb/geostorm/4826/20171114" target="_blank" rel="noopener"><strong>Geostorm</strong></a></td>
</tr>
</tbody>
</table></div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
<div class="more-stories right more-stories-thumbnail-1"
     data-scroll-top="1550"
     data-close-settings="session;">

	<div class="more-stories-title">
		DODATNO ŠTIVO
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-18198 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-130">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="High as Hope: Ljubavno pismo za Celine Dion" data-src="https://arteist.hr/wp-content/uploads/2018/07/florence-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2018\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;florence-86x64.png&quot;,&quot;210&quot;:&quot;florence-210x136.png&quot;,&quot;796&quot;:&quot;florence.png&quot;}}"						class="img-holder" href="https://arteist.hr/high-as-hope-ljubavno-pismo-za-celine-dion/"></a>
							</div>
		<p class="title">		<a href="https://arteist.hr/high-as-hope-ljubavno-pismo-za-celine-dion/" class="post-url post-title">
			High as Hope: Ljubavno pismo za Celine Dion		</a>
		</p>		<div class="post-meta">

							<a href="https://arteist.hr/author/karlo-rafaneli/"
				   title="Prikaži sve tekstove autora"
				   class="post-author-a">
					<i class="post-author author">
						Karlo Rafaneli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-07-10T10:00:00+00:00">Jul 10, 2018</time></span>
						</div>
			</div>
	</div >
	<div class="post-17063 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-130">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="White i Casablancas: Rušenje mitova ekscentričnim entuzijazmom" data-src="https://arteist.hr/wp-content/uploads/2018/04/Casablancas-i-White-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arteist.hr\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Casablancas-i-White-86x64.jpg&quot;,&quot;210&quot;:&quot;Casablancas-i-White-210x136.jpg&quot;,&quot;1200&quot;:&quot;Casablancas-i-White.jpg&quot;}}"						class="img-holder" href="https://arteist.hr/white-i-casablancas-u-zrelosti-ruse-mitove/"></a>
							</div>
		<p class="title">		<a href="https://arteist.hr/white-i-casablancas-u-zrelosti-ruse-mitove/" class="post-url post-title">
			White i Casablancas: Rušenje mitova ekscentričnim entuzijazmom		</a>
		</p>		<div class="post-meta">

							<a href="https://arteist.hr/author/karlo-rafaneli/"
				   title="Prikaži sve tekstove autora"
				   class="post-author-a">
					<i class="post-author author">
						Karlo Rafaneli					</i>
				</a>
							<span class="time"><time class="post-published updated"
				                         datetime="2018-04-12T10:00:00+00:00">Apr 12, 2018</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div></div>	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-14862" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-14862"><a href="https://arteist.hr/impressum/">Impressum</a></li>
<li id="menu-item-14950" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-14950"><a href="http://udruga.arteist.hr/arteist.hr/">O nama</a></li>
<li id="menu-item-11545" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11545"><a href="https://arteist.hr/?page_id=2">Oglašavanje na portalu arteist.hr</a></li>
<li id="menu-item-11546" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-11546"><a href="https://arteist.hr/podrzavam-arteist/">Podržavam Arteist!</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 - arteist. Sva prava zadržana.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							ZLIK						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=293223980793544&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '293223980793544',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://arteist.hr/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '17063'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35176607-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35176607-1');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/arteist.hr\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/arteist.hr\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-8 no-login-icon" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://arteist.hr">
							<input type="search" class="search-field"
							       placeholder="Pretraži..."
							       value="" name="s"
							       title="Search for:"
							       autocomplete="off">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/arteist.hr\/palestinski-freerunneri-ljepota-medu-razaranjem\/":[0,0,""]},"siteURL":"https:\/\/arteist.hr","siteURLq":"https:\/\/arteist.hr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arteist.hr/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://arteist.hr/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://arteist.hr/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://arteist.hr/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://arteist.hr/wp-content/bs-booster-cache/95d5857e2ddbe65ad71f85ffa814a743.js?ver=5.0.3'></script>

<script>
var kublgdzavq=function(a){"use strict";return{init:function(){0==kublgdzavq.ads_state()&&kublgdzavq.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".kublgdzavq-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://arteist.hr/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){kublgdzavq.init()});

</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 395/843 objects using memcached
Page Caching using disk: enhanced 
Database Caching 3/63 queries in 0.041 seconds using memcached

Served from: arteist.hr @ 2019-01-22 20:07:20 by W3 Total Cache
-->